Setting Mikrotik Anti Blokir dari Pemerintah - Om Heker

Tuesday, July 16, 2019

Setting Mikrotik Anti Blokir dari Pemerintah

Baca Juga



Hello guys, kali ini om heker akan membagikan tutorial Cara Setting Mikrotik Anti Blokir dari Pemerintah, dikarenakan pemerintah Konoha sering membatasi para ninjanya mengakses medsos karena sering tersebarnya berita bohong atau hoax maka pemerintah konoha mengambil langkah membatasi para pengguna internet di medsos, 

Tapi jangan khawatir guys, om heker akan mengajarkan salah satu jutsu terlarang agar semua internet positif ataupun medsos yang diblokir akan di bypass jadi semua akan terbuka, jadi simak baik baik guys




/ip dns set server=8.8.8.8,208.67.220.220,8.8.4.4,208.67.222.222\
allow-remote-request=yes cache-size=2048
/ip firewall nat add action=dst-nat chain=dstnat comment="DNS Premium United States"\
dst-port=53 protocol=udp to-addresses=208.67.220.220 to-port=443
/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp\
to-addresses=208.67.222.222 to-port=443
/ip firewall nat add action=dst-nat chain=dstnat comment="DNS Premium Singapore" dst-port=53 protocol=udp random=50\
to-addresses=103.31.225.117 to-ports=443
/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp random=50\
to-addresses=103.11.143.205 to-ports=443
/ip firewall filter add chain=input protocol=udp src-port=53 action=accept\
comment="BYPASS INTERNET POSITIF"


Caranya sangat mudah guys, Buka aplikasi Winbox kamu, setelah itu tinggal copas aja scroll gulungan mantra diatas ke console mikrotik kamu, kalo sudah sukes tanpa erorr silahkan agan restart dulu mikrotiknya baru coba lagi membuka website website terlarang, oke guys, kalo berhasil selamat yah,  jangan lupa untuk share dan mengikuti informasi dari kami



Comments


EmoticonEmoticon