Cara Ampuh Blokir Serangan Mikrotik Winbox Exploit - Om Heker

Friday, July 19, 2019

Cara Ampuh Blokir Serangan Mikrotik Winbox Exploit

Baca Juga



Untuk melindungi mikroitk dari app Exploit mencuri password Mikrotik seperti PoC*py, WinboxExploit*py dan sejenisnya tidak perlu firewall yang canggih dan sangat mahal, cukup script tiga baris ini aja sudah bisa melindungi semuanya dari serangan Exploit, karena tujuan Winbox Exploit cuman satu yaitu mengambil "user.dat" aja :D


silahkan anda ganti WAN dengan Intefface ke arah modem atau internet.


/ip firewall filter
add chain=input in-interface=WAN protocol=tcp dst-port=8291 action=drop
add action=reject chain=input comment="PROTEKSI ROUTER" in-interface=WAN content=user.dat reject-with=icmp-network-unreachable
add action=drop chain=input in-interface=WAN content="user.dat"
Comments


EmoticonEmoticon